1

Closed

Remove the dependency on .net 1.1, or include other framework versions

description

Remove the dependency on .net 1.1, or include other framework versions
Closed Nov 26, 2007 at 6:50 AM by arunjeetsingh
Fixed. Latest version (1.1.1) now supports .NET Framework 2.0 and above.

comments

wrote Nov 26, 2007 at 6:45 AM

Associated with changeset 12497.

wrote Nov 26, 2007 at 6:50 AM

wrote Feb 2, 2013 at 2:33 AM

wrote May 13, 2013 at 6:36 PM